<!DOCTYPE html>
<html lang="pl-PL">
  <head>
          <script src="/_sess/script.js" async></script>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">

    <script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script>

          <meta property="site.name" content="Gorzów Wielkopolski Nasze Miasto" >
        <meta property="fb:app_id" content="235398489840878" >
        <meta property="fb:admins" content="538240225" >
        <meta property="fb:pages" content="307711715911452" >
        <meta name="description" content="Zapytaliśmy naszych Czytelników, gdzie w Gorzowie warto wybrać się na rodzinny obiad. Odpowiedzi dostaliśmy naprawdę sporo! Spośród wszystkich wyłoniliśmy najlepszą 10 i uporządkowaliśmy restauracje w kolejności od tych, które zdobyły najwięcej głosów, do tych, które zdobyły ich najmniej.

Ale! Różnice między poszczególnymi pozycjami czasami wynosiły jedynie jeden głos albo dwa. Dlatego też radzimy Wam: odwiedzcie wszystkie te miejsca. Na pewno są bardzo smaczne!" >
        <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" >
        <meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/73/55/5e563c1829898_o_small.jpg" >
        <title>Te restauracje gorzowianie polecają na rodzinny obiad. Gdzie można dobrze zjeść? [TOP 10] | Gorzów Wielkopolski Nasze Miasto</title>
        <link rel="canonical" href="https://gorzowwielkopolski.naszemiasto.pl/te-restauracje-gorzowianie-polecaja-na-rodzinny-obiad-gdzie/ar/c17-7570459" >
        <meta property="og:title" content="Te restauracje gorzowianie polecają na rodzinny obiad. Gdzie można dobrze zjeść? [TOP 10]" >
        <meta property="og:description" content="&amp;nbsp;" >
        <meta property="og:type" content="article" >
        <meta property="og:locale" content="pl_PL" >
        <meta property="og:site_name" content="Gorzów Wielkopolski Nasze Miasto" >
        <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/73/55/5e563c1829898_o_original.jpg" >
        <meta property="og:image:height" content="1000" >
        <meta property="og:image:width" content="1500" >
        <meta property="og:url" content="https://gorzowwielkopolski.naszemiasto.pl/te-restauracje-gorzowianie-polecaja-na-rodzinny-obiad-gdzie/ar/c17-7570459" >
        <meta property="og:image:type" content="image/jpeg" >
        <meta name="twitter:description" content="&amp;nbsp;" >
        <meta name="twitter:card" content="summary_large_image" >
        <meta name="twitter:title" content="Te restauracje gorzowianie polecają na rodzinny obiad. Gdzie można dobrze zjeść? [TOP 10]" >
        <meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/73/55/5e563c1829898_o_full.jpg" >
        <meta property="article:published_time" content="2020-02-26T10:56:02.000000+01:00" >
        <meta property="article:modified_time" content="2020-02-26T10:56:02.000000+01:00" >
        <meta property="article:publisher" content="https://www.facebook.com/naszemiastopl/" >
        <meta property="article:author" content="Redakcja" >
        <meta property="article:tag" content="restauracje w Gorzowie" >
        <meta property="article:tag" content="gdzie zjeść w gorzowie" >
        <meta property="article:tag" content="jedzenie w gorzowie" >
      <script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
    <script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>

    
          <script>
  window.PPHeaderBidding = window.PPHeaderBidding || {};
  window.PPHeaderBidding.v3 = {
    init: function () {
      (function () {
        window.yb_configuration = { lazyLoad: true };

        window.PPAdsConfig = window.PPAdsConfig || {};
        window.PPAdsConfig.fastDefineSlots = true;

        window.googletag = window.googletag || {};
        window.googletag.cmd = window.googletag.cmd || [];
        window.googletag.cmd.push(function () { window.googletag.pubads().disableInitialLoad(); });

        window.PPAds = window.PPAds || {queue: []};
        window.PPAds.queue.push(function () {
          window.PPAds.enableHeaderBidding(true);
        });

        // element do wyrzucenia, po przepięciu reguł targetingu przez Yieldbird w zadaniu PK-12872
        window.PPAds.queue.push(function () {
          window.PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', (Math.random() >= 0.1 ? '1' : '0'));
        });

        var mainScript = document.createElement('script');
        mainScript.async = true;
        mainScript.src = 'https://jscdn.yieldbird.com/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js';

        var firstScriptOnSite = document.getElementsByTagName('script')[0];
        (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
      })();
    },
    handleLoadError: function() {
      (function() {
        var yieldbirdLoadedSuccessfully = function () {
          return Object.keys(window.Yieldbird).length > 1;
        };

        var refreshSlots = function() {
          if (!yieldbirdLoadedSuccessfully()) {
            window.googletag.cmd.push(function() {
              window.googletag.pubads().refresh();
            });
          }
        };

        var doDelayedRefresh = function () {
          window.addEventListener('DOMContentLoaded', function () {
            setTimeout(function() {
              refreshSlots();
            }, 2000);
          });
        };
        doDelayedRefresh();
      })();
    },
  };

  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.PPHeaderBidding.v3.init();
    window.PPHeaderBidding.v3.handleLoadError();
  }
</script>

      
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
</script>

<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>


<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.37.7/js/main.js"></script>
<script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  PPAds.queue.push(function () {
    PPAds.setClientId('134579212');

    
    PPAds.app.getSlotTemplate()
      .setAdUnitParts({"siteName":"naszemiasto","categoryName":"kulinaria","pageType":"artykul"})
          .setDefaultTargeting('typstr', 'artykul');
    
    if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
      PPAds.setAllowedGroups(['acceptable_ads']);
      var PPPrebidScriptElement = document.createElement('script');
PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.37.7/libs/prebid.js';
(document.head || document.body).appendChild(PPPrebidScriptElement);
var prebidConfig = {"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}};
var prebidAdUnits = PPAds.prebid.generateAdUnits(prebidConfig);

if (typeof PPAds.prebid !== 'undefined') {
  PPAds.prebid.disableClientInitialLoad();
  PPAds.prebid.addAdUnits(prebidAdUnits);
  PPAds.prebid.run();
  PPAds.prebid.refresh();
}    }

    PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
    PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

    
          var desktop_breakpoint_min = 1024
      var current_device = 'desktop';
      if (current_device === 'desktop' && window.innerWidth < desktop_breakpoint_min) {
        PPAds.app.getSlotTemplate().appendTargeting('c_device', 'tablet');
      } else {
        PPAds.app.getSlotTemplate().appendTargeting('c_device', 'desktop');
      }
    

          PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'peacock');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.62.8');
      });

  window.addEventListener('DOMContentLoaded', function () {
    PPAds.queue.push(function () {
      PPAds.app.finish();
    });
  });
</script>

          <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "naszemiasto");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "7570459");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "gal");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL0861011"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0935140"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('miasto', "gorzowwielkopolski");
             PPAds.app.getSlotTemplate().appendTargeting('region', "lubuskie");
         });
</script>

              <style>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</style>


          <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/css/peacock/components.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/css/peacock/components.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/css/peacock/atoms.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/css/peacock/atoms.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/css/peacock/layouts.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/css/peacock/layouts.css"></noscript>

    
        <link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/images/_sites/favicon/png/180/naszemiasto.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/images/_sites/favicon/png/32/naszemiasto.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/images/_sites/favicon/png/16/naszemiasto.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/images/_sites/favicon/ico/naszemiasto.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/images/_sites/favicon/ico/naszemiasto.ico">
<meta name="msapplication-TileColor" content="#2196F3">
<meta name="theme-color" content="#2196F3">


    <script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var d=[];for(var s in a)a.hasOwnProperty(s)&&d.push(encodeURI(s+"="+a[s]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(d.join("&"))}return!1};</script>


    <script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&sourceId=pp_zaint" async></script>

    <script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true,"performance_analytics":true}});
</script>

          <style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
  })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-T26GKDF':true});</script>

      <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-T26GKDF');
</script>

<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

<script type="text/javascript">
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.12.2/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.12.2/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>



        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,900|Poppins:400,700&subset=latin,latin-ext" crossorigin>



    <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/css/_colors/blue.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/css/_colors/blue.css"></noscript>
  

<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>

<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/libs/containerqueries.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;960&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;}}"></script>

<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>

          <script charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5e14929b312fa260db89a0ae.js" async="async"></script>
          </head>

  <body class="nsk">
      <script type="text/javascript">
  if ((Math.random() <= 0.05)) {
    window.jsperformance = {
      app: "projekt_nsk",
    }

    var script = window.document.createElement('script');
    script.src = "https://s-nsk.ppstatic.pl/assets/commons/v1.2.0/js/compiled/performance.new.min.js";
    script.defer = true;

    var firstScript = window.document.getElementsByTagName('script')[0];
    firstScript.parentNode.insertBefore(script, firstScript);
  }
</script>

    <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/duplicatesDetect.min.js"></script>

          <div id="siteHeader" class="componentsSiteHeader">
        <div id="dfp-sponsoring"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('sponsoring', '');

    
    var resolutions = [[1920,170],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script>

                      <nav
  class="componentsNavigationNavbar component" data-event-position="componentsNavigationNavbar"
  itemscope itemtype="http://schema.org/CreativeWork"
  id="componentsNavigationNavbar1571430291"
  data-event-name="componentsNavigationNavbar" data-event-type="click"
>
  <div class="componentsNavigationNavbar__container">
    <div class="componentsNavigationNavbar__brand"><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', 'gorzow-wielkopolski');
          event.appendParam('province', 'lubuskie');
    
    PPEvents.listen('location');
  });
</script><div
            class="componentsNavigationNavbar__category"
            data-event-position="category" data-event-params="link_label=Z_regionu_Gorzow_Wielkopolski,link_url=https%3A%2F%2Fgorzowwielkopolski.naszemiasto.pl%2Fwydarzenia%2Fregionalne%2F"
          ><a class="componentsNavigationNavbar__hrefTop" href="https://gorzowwielkopolski.naszemiasto.pl/wydarzenia/regionalne/" rel="noopener">Z regionu Gorzów Wielkopolski</a></div><div
          class="componentsNavigationNavbar__logo"
          data-event-position="logo"
        ><a class="componentsNavigationNavbar__href" href="https://gorzowwielkopolski.naszemiasto.pl" rel="noopener" aria-label="Strona główna Nasze Miasto"><svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg></a></div></div><div id="componentsNavigationNavbar1571430291Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsIcons component" data-event-position="atomsIcons" data-event-name="atomsIcons" data-event-type="click"><a
      href="https://gorzowwielkopolski.naszemiasto.pl/uzytkownik/profil/edycja"
      class="atomsIcons__icon atomsIcons__icon--user"
      rel="noopener"
      target="_self"
      title="Moje konto"
      data-event-position="icon--user"
    ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M712.348 636.661c151.374 35.617 267.13 178.087 267.13 342.817v44.522h-979.478v-44.522c0-164.73 111.304-302.748 267.13-342.817-80.139-66.783-133.565-169.183-133.565-280.487 0-195.896 160.278-356.174 356.174-356.174s356.174 160.278 356.174 356.174c0 115.757-53.426 213.704-133.565 280.487zM222.609 356.174c0 146.922 120.209 267.13 267.13 267.13s267.13-120.209 267.13-267.13-120.209-267.13-267.13-267.13-267.13 120.209-267.13 267.13zM93.496 934.957h792.487c-22.261-124.661-129.113-222.609-262.678-222.609h-267.13c-133.565 0-240.417 97.948-262.678 222.609z"></path></g></svg><span class="atomsIcons__title">Moje konto</span></a><a
      href="https://gorzowwielkopolski.naszemiasto.pl/wyszukiwarka/"
      class="atomsIcons__icon atomsIcons__icon--search"
      rel="noopener"
      target="_self"
      title="Wyszukiwarka"
      data-event-position="icon--search"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g fill-rule="evenodd"><path d="M14.682 12.4L18 15.75 15.772 18l-3.319-3.353a8 8 0 1 1 2.229-2.247zM8 14A6 6 0 1 0 8 2a6 6 0 0 0 0 12z"/></g></svg><span class="atomsIcons__title">Wyszukiwarka</span></a><a
      href="https://gorzowwielkopolski.naszemiasto.pl/pogoda/"
      class="atomsIcons__icon atomsIcons__icon--weather"
      rel="noopener"
      target="_self"
      title="Pogoda"
      data-event-position="icon--weather"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M5.863 18.114l.758-2.78h1.726l-.877 3.218a.833.833 0 1 1-1.607-.438zm-2.324-2.87c.312.057.633.09.961.09h.742l-1.105 4.052a.833.833 0 1 1-1.608-.439l1.01-3.704zm5.656 3.703l.984-3.613h1.731l-1.106 4.051a.833.833 0 1 1-1.609-.438zm3.334-.833l.766-2.808a8.007 8.007 0 0 0 1.816-.325l-.975 3.571a.83.83 0 0 1-1.023.585.833.833 0 0 1-.584-1.023zM12.752 0C16.748 0 20 3.253 20 7.251c0 3.997-3.252 7.25-7.248 7.25H4.5A4.505 4.505 0 0 1 0 10a4.505 4.505 0 0 1 4.5-4.501c.332 0 .68.048 1.092.149l.088.023.019-.082A7.213 7.213 0 0 1 12.752 0zm-.11 12.5C15.596 12.5 18 10.146 18 7.25 18 4.355 15.596 2 12.642 2c-2.5 0-4.644 1.664-5.215 4.047l-.391 1.628-1.655-.41a2.721 2.721 0 0 0-.66-.094C3.22 7.17 2 8.367 2 9.835c0 1.47 1.221 2.665 2.72 2.665h7.922z"/></g></svg><span class="atomsIcons__title">Pogoda</span></a><a
      href="https://www.telemagazyn.pl"
      class="atomsIcons__icon atomsIcons__icon--tv"
      rel="noopener"
      target="_blank"
      title="Program TV"
      data-event-position="icon--tv"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g fill-rule="evenodd"><path d="M16 12h2v-1h-2v1zm0-3h2V8h-2v1zM2 17h12V7H2v10zM19.048 4.854h-8.534l3.95-4.147L13.79 0 9.524 4.48 5.415.165l-.673.708 3.791 3.98H.953c-.524 0-.953.45-.953 1v13c0 .55.429 1 .952 1h18.096c.523 0 .952-.45.952-1v-13c0-.55-.429-1-.952-1z"/></g></svg><span class="atomsIcons__title">Program TV</span></a><a
      href="https://gorzowwielkopolski.naszemiasto.pl/ogloszenia/"
      class="atomsIcons__icon atomsIcons__icon--gratka"
      rel="noopener"
      target="_self"
      title="Ogłoszenia"
      data-event-position="icon--gratka"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 744 1024" height="20"><g><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></g></svg><span class="atomsIcons__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks2024242368" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks2024242368Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks2024242368More"
    class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden"
    data-event-position="MoreButton"
    ><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z"/></svg></button><ul id="atomsNavigationResponsiveLinks2024242368Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://gorzowwielkopolski.naszemiasto.pl/wydarzenia/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
          rel="noopener"
                    data-event-position="link" data-event-params="link_url=https://gorzowwielkopolski.naszemiasto.pl/wydarzenia/">
          Wiadomości
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gorzowwielkopolski.naszemiasto.pl/rozrywka/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
          rel="noopener"
                    data-event-position="link" data-event-params="link_url=https://gorzowwielkopolski.naszemiasto.pl/rozrywka/">
          Rozrywka
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gorzowwielkopolski.naszemiasto.pl/quizy/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
          rel="noopener"
                    data-event-position="link" data-event-params="link_url=https://gorzowwielkopolski.naszemiasto.pl/quizy/">
          Quizy
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gorzowwielkopolski.naszemiasto.pl/ogloszenia/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
          rel="noopener"
                    data-event-position="link" data-event-params="link_url=https://gorzowwielkopolski.naszemiasto.pl/ogloszenia/">
          Ogłoszenia
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gorzowwielkopolski.naszemiasto.pl/firmy/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
          rel="noopener"
                    data-event-position="link" data-event-params="link_url=https://gorzowwielkopolski.naszemiasto.pl/firmy/">
          Firmy
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gorzowwielkopolski.naszemiasto.pl/sport/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
          rel="noopener"
                    data-event-position="link" data-event-params="link_url=https://gorzowwielkopolski.naszemiasto.pl/sport/">
          Sport
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gorzowwielkopolski.naszemiasto.pl/biznes/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
          rel="noopener"
                    data-event-position="link" data-event-params="link_url=https://gorzowwielkopolski.naszemiasto.pl/biznes/">
          Biznes
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gorzowwielkopolski.naszemiasto.pl/praca/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
          rel="noopener"
                    data-event-position="link" data-event-params="link_url=https://gorzowwielkopolski.naszemiasto.pl/praca/">
          Praca
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gorzowwielkopolski.naszemiasto.pl/turystyka/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
          rel="noopener"
                    data-event-position="link" data-event-params="link_url=https://gorzowwielkopolski.naszemiasto.pl/turystyka/">
          Turystyka
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gorzowwielkopolski.naszemiasto.pl/moto/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
          rel="noopener"
                    data-event-position="link" data-event-params="link_url=https://gorzowwielkopolski.naszemiasto.pl/moto/">
          Motoryzacja
        </a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/responsive-links',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/responsive-links'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationResponsiveLinks2024242368', 'atomsNavigationResponsiveLinks'))
        .init();
    }
  });
</script></div></div><div id="componentsNavigationNavbar1571430291Menu" class="componentsNavigationNavbar__menuIcon"></div>  </div>
</nav>

<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsNavigationNavbar1571430291', 'componentsNavigationNavbar'))
        .init([]);
    }
  });
</script>




                                  <div class="componentsSlotsWelcomeScreen component" data-event-position="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen1344118971">
  <div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
          <a class="componentsSlotsWelcomeScreen__href" href="https://gorzowwielkopolski.naszemiasto.pl" rel="noopener">
        <svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg>

      </a>
        <div class="componentsSlotsWelcomeScreen__actions">
      <span class="componentsSlotsWelcomeScreen__counter">reklama</span>
      <button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen1344118971CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038"/>
</g>
</g>
</svg>
</button>
    </div>
  </div>
  <div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen1344118971AdContainer">
    <div id="dfp-layer"  >
</div>

    <script>
      var currentDate = new Date();
    currentDate.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    document.cookie = 'ppa_preload_layer=1; expires=' + currentDate.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"naszemiasto","categoryName":"kulinaria","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
    PPAds.preloadSlot(slot);
  });
</script>

  </div>
</div>
<script>
  window.PPAds.queue.push(function () {
    window.PPAds.listenToForSlotName(window.PPAds.event.AD_RENDER_ENDED, 'layer', function (param) {
      var node = document.getElementById('componentsSlotsWelcomeScreen1344118971');
      node.style.setProperty('display', 'block', 'important');
    });
  });
</script>
<script>
  require.config({
    context: 'components/slots/welcome-screen',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/",
    waitSeconds: 60
  })(['components/slots/welcome-screen'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsSlotsWelcomeScreen1344118971', 'componentsSlotsWelcomeScreen'))
        .init();
    }
  });
</script>




              </div>
    
                <noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T26GKDF"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>




          <script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://gorzowwielkopolski.naszemiasto.pl/te-restauracje-gorzowianie-polecaja-na-rodzinny-obiad-gdzie/ar/c17-7570459",
    "headline": "Te restauracje gorzowianie polecaj\u0105 na rodzinny obiad. Gdzie mo\u017cna dobrze zje\u015b\u0107? [TOP 10]",
    "description": "Zapytali\u015bmy naszych Czytelnik\u00f3w, gdzie w Gorzowie warto wybra\u0107 si\u0119 na rodzinny obiad. Odpowiedzi dostali\u015bmy naprawd\u0119 sporo! Spo\u015br\u00f3d wszystkich wy\u0142onili\u015bmy najlepsz\u0105 10 i uporz\u0105dkowali\u015bmy restauracje w kolejno\u015bci od tych, kt\u00f3re zdoby\u0142y najwi\u0119cej g\u0142os\u00f3w, do tych, kt\u00f3re zdoby\u0142y ich najmniej.\r\n\r\nAle! R\u00f3\u017cnice mi\u0119dzy poszczeg\u00f3lnymi pozycjami czasami wynosi\u0142y jedynie jeden g\u0142os albo dwa. Dlatego te\u017c radzimy Wam: odwiedzcie wszystkie te miejsca. Na pewno s\u0105 bardzo smaczne!",
    "datePublished": "2020-02-26T10:56:02.000000+01:00",
    "dateModified": "2020-02-26T10:56:02.000000+01:00",
    "author": {
        "@type": "Person",
        "name": "Redakcja"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Gorz\u00f3w Wielkopolski Nasze Miasto",
        "url": "https://gorzowwielkopolski.naszemiasto.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/images/_sites/logo/png/naszemiasto.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/73/55/5e563c1829898_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>




    
  <div class="atomsCell atomsCell--top component" data-event-position="atomsCell">
                                <div id="dfp-gora1"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('gora1', '');

    
    var resolutions = [[750,200],[728,90],[750,100],[750,300],[980,200],[980,300],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[750,200],[750,100]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('abp');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script>

            </div>



<main class="layoutsContainer"><article class="layoutsGrid layoutsGrid--first"><header class="cq-container layoutsGrid__top  medium-full large-full" data-event-position="layoutsGrid__top"><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://gorzowwielkopolski.naszemiasto.pl",
                "name": "Gorz\u00f3w Wielkopolski"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://gorzowwielkopolski.naszemiasto.pl/wydarzenia/",
                "name": "Wiadomo\u015bci Gorz\u00f3w Wielkopolski, Wydarzenia Gorz\u00f3w Wielkopolski"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://gorzowwielkopolski.naszemiasto.pl/wydarzenia/regionalne/",
                "name": "Z regionu"
            }
        }
    ]
}
</script>
<nav class="atomsNavigationBreadcrumbs component" data-event-position="atomsNavigationBreadcrumbs" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--first "><a title="Gorzów Wielkopolski" href="https://gorzowwielkopolski.naszemiasto.pl" class="atomsNavigationBreadcrumbs__link">Gorzów Wielkopolski</a></li><li class="atomsNavigationBreadcrumbs__element  "><a title="Wiadomości Gorzów Wielkopolski, Wydarzenia Gorzów Wielkopolski" href="https://gorzowwielkopolski.naszemiasto.pl/wydarzenia/" class="atomsNavigationBreadcrumbs__link">Wiadomości Gorzów Wielkopolski, Wydarzenia Gorzów Wielkopolski</a></li><li class="atomsNavigationBreadcrumbs__element  atomsNavigationBreadcrumbs__element--last"><a title="Z regionu" href="https://gorzowwielkopolski.naszemiasto.pl/wydarzenia/regionalne/" class="atomsNavigationBreadcrumbs__link">Z Regionu</a></li></ul></div></nav>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["wiadomosci","z-regionu","galeria"]);
         });
</script><header class="atomsArticleHead component" data-event-position="atomsArticleHead" id="atomsArticleHead1904006475"><h1 class="atomsArticleHead__title" data-event-position="atomsArticleHead__title">Te restauracje gorzowianie polecają na rodzinny obiad. Gdzie można dobrze zjeść? [TOP 10]</h1><span class="atomsArticleHead__body" data-event-position="atomsArticleHead__body"><span class="atomsArticleAuthor component" data-event-position="atomsArticleAuthor" ><span class="atomsArticleAuthor__name ">red.</span></span><span class="atomsArticleHead__dates" data-event-position="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position="atomsArticleHead__date" id="atomsArticleHead1904006475PublishedAt"
        ><time datetime="2020-02-26T10:56:02+01:00" title="2020-02-26 10:56:02">26.02.2020</time></span></span></span></header>
<script>
  require.config({
    context: 'atoms/article/head',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/head'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleHead1904006475', 'atomsArticleHead'))
        .init({"published_at":"2020-02-26T10:56:02.000000+01:00"});
    }
  });
</script></header><div class="cq-container layoutsGrid__left  medium-wide large-wide" data-event-position="layoutsGrid__left"><div class="componentsArticleGallery component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery749598077"><figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="url" content="https://d-art.ppstatic.pl/kadry/k/r/73/55/5e563c1829898_o_large.jpg"><div class="componentsArticleGallery__img"><a
            class="componentsArticleGallery__mainImgLink"
            href="https://gorzowwielkopolski.naszemiasto.pl/te-restauracje-gorzowianie-polecaja-na-rodzinny-obiad-gdzie/ga/c17-7570459/zd/51652741"
            title=""
            rel="noopener"
            data-event-position="mainImgLink"
            aria-label="Zobacz galerię"
          ><img
              class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/73/55/5e563c1829898_o_medium.jpg"
              data-image-type="articles"
            /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(11 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption"><span class="componentsArticleGallery__captionDescription"></span><span class="componentsArticleGallery__author">unsplash.com/zdjęcie poglądowe</span></figcaption></figure><div class="componentsArticleGallery__thumbnails"><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position="componentsArticleGallery__thumbnailImg--1"
            href="https://gorzowwielkopolski.naszemiasto.pl/te-restauracje-gorzowianie-polecaja-na-rodzinny-obiad-gdzie/ga/c17-7570459/zd/51652793"
            title="KAMIENICA SMAKU"
            rel="noopener"
          ><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload"
              alt="KAMIENICA SMAKU"
              data-src="https://d-art.ppstatic.pl/kadry/k/r/08/77/5e563c5679c9a_o_small.jpg"
              data-image-type="articles"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position="componentsArticleGallery__thumbnailImg--2"
            href="https://gorzowwielkopolski.naszemiasto.pl/te-restauracje-gorzowianie-polecaja-na-rodzinny-obiad-gdzie/ga/c17-7570459/zd/51652797"
            title="Futerał"
            rel="noopener"
          ><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload"
              alt="Futerał"
              data-src="https://d-art.ppstatic.pl/kadry/k/r/d1/98/5e563c5dbb66b_o_small.jpg"
              data-image-type="articles"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink" data-event-position="componentsArticleGallery__thumbnailImg--3"
            href="https://gorzowwielkopolski.naszemiasto.pl/te-restauracje-gorzowianie-polecaja-na-rodzinny-obiad-gdzie/ga/c17-7570459/zd/51652799"
            title="Pasja"
            rel="noopener"
          ><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload"
              alt="Pasja"
              data-src="https://d-art.ppstatic.pl/kadry/k/r/af/92/5e563c61640aa_o_small.jpg"
              data-image-type="articles"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--4 componentsArticleGallery__thumbnailLink" data-event-position="componentsArticleGallery__thumbnailImg--4"
            href="https://gorzowwielkopolski.naszemiasto.pl/te-restauracje-gorzowianie-polecaja-na-rodzinny-obiad-gdzie/ga/c17-7570459/zd/51652741"
            title="Między Wierszami "
            rel="noopener"
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position="more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(11 zdjęć)</span></span></div><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload"
              alt="Między Wierszami "
              data-src="https://d-art.ppstatic.pl/kadry/k/r/6a/05/5e563c6eb23c4_o_small.jpg"
              data-image-type="articles"
            /></a></div></div></div><div class="atomsCell component" data-event-position="atomsCell"></div><div class="componentsArticleLead component" data-event-position="componentsArticleLead">Zapytaliśmy naszych Czytelników, gdzie w Gorzowie warto wybrać się na rodzinny obiad. Odpowiedzi dostaliśmy naprawdę sporo! Spośród wszystkich wyłoniliśmy najlepszą 10 i uporządkowaliśmy restauracje w kolejności od tych, które zdobyły najwięcej głosów, do tych, które zdobyły ich najmniej.

Ale! Różnice między poszczególnymi pozycjami czasami wynosiły jedynie jeden głos albo dwa. Dlatego też radzimy Wam: odwiedzcie wszystkie te miejsca. Na pewno są bardzo smaczne!</div><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek1', '');

    
    var resolutions = [[750,300],[750,200],[750,100],[728,90],[300,250],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><article class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position="componentsArticleContent" id="componentsArticleContent1411227003"><div class="componentsPromotionsVideo component" data-event-position="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><div class="XlinkEmbedScript" data-width="640" data-height="480", data-url="https://get.x-link.pl/fd0fa7ee-962a-9b69-8f4d-d91d1f1fdf05,6c324875-9940-255d-2355-595877931a0d,embed.html"></div><script src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
        Te produkty mogą wpędzić w nałóg! 
      </p></div></div><section class="atomsArticleStickyVideo component" data-event-position="atomsArticleStickyVideo" id="atomsArticleStickyVideo1957344278" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
    Wideo
    <span id="atomsArticleStickyVideo1957344278Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo1957344278Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo1957344278Container" class="atomsArticleStickyVideo__video"></div></section><script>
  require.config({
    context: 'atoms/article/sticky-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/sticky-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleStickyVideo1957344278', 'atomsArticleStickyVideo'))
        .init({"content_id":"componentsArticleContent1411227003","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
    }
  });
</script><div class="atomsAdsBrandingVideo component" data-event-position="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo417150651"><div id="dfp-videobranding1"  ></div><div id="dfp-videobranding2"  ></div></div><script>
    var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobranding', '1');

    
    var resolutions = [[970,60],[970,70],[970,120],[970,140]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('lazy', '0.5', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });
  </script><script>
  require.config({
    context: 'atoms/ads/branding-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/",
    waitSeconds: 60
  })(['atoms/ads/branding-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsAdsBrandingVideo417150651', 'atomsAdsBrandingVideo'))
        .init();
    }
  });
</script></article>
<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleContent1411227003', 'componentsArticleContent'))
        .init({"internal_domains":[]});
    }
  });
</script><div id="dfp-intertext"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext', '');

    
    var resolutions = [];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext');
    slot.setSource(PPAds.source.SCRIPT, {"url":"https:\/\/emisja.pp.ns.adkontekst.pl\/_\/itxads\/?hash=*7c317b9eb7a2830112d0e2b8650cec5a&prefix=pp"});
  });
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position="componentsArticleFoot">
  
  
      <ul class="atomsArticleFootTags component" data-event-position="atomsArticleFootTags"><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=restauracje_w_Gorzow...,index=1"
        href="https://gorzowwielkopolski.naszemiasto.pl/tag/restauracje-w-gorzowie"
        title="restauracje w Gorzowie"
        rel="noopener tag"
      >restauracje w Gorzow...</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=gdzie_zjesc_w_gorzow...,index=2"
        href="https://gorzowwielkopolski.naszemiasto.pl/tag/gdzie-zjesc-w-gorzowie"
        title="gdzie zjeść w gorzowie"
        rel="noopener tag"
      >gdzie zjeść w gorzow...</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=jedzenie_w_gorzowie,index=3"
        href="https://gorzowwielkopolski.naszemiasto.pl/tag/jedzenie-w-gorzowie"
        title="jedzenie w gorzowie"
        rel="noopener tag"
      >jedzenie w gorzowie</a></li></ul>
  
  <div class="atomsArticleFootTools component" data-event-position="atomsArticleFootTools" data-event-name="atomsArticleFootTools" data-event-type="click" id="atomsArticleFootTools548479130"><button class="atomsArticleFootTools__button atomsArticleFootTools__button--color" data-event-position="atomsArticleFootTools__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z"/></g></svg>

              Dodaj komentarz
          </button><div class="atomsArticleFootTools__icons" data-event-position="atomsArticleFootTools__icons"><button class="atomsArticleFootTools__button atomsArticleFootTools__button--hidden js-hide" data-event-position="atomsArticleFootTools__button" data-event-params="link_img=Share"
      id="atomsArticleFootTools548479130Share"
    ><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z"/></g></svg>

      Udostępnij
    </button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=facebook"
      id="atomsArticleFootTools548479130Facebook"
      title="Udostępnij!"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=twitter"
      id="atomsArticleFootTools548479130Twitter"
      title="Udostępnij!"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z"/></g></svg></button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=mail"
      id="atomsArticleFootTools548479130Mail"
      title="Udostępnij!"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z"/></g></svg></button></div></div>
<script>
  require.config({
    context: 'atoms/article/foot/tools',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/foot/tools'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleFootTools548479130', 'atomsArticleFootTools'))
        .init();
    }
  });
</script>
</div>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["restauracje-w-gorzowie","gdzie-zjesc-w-gorzowie","jedzenie-w-gorzowie"]);
         });
</script><div class="atomsCommentsSection component" data-event-position="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection615836894"><div class="atomsCommentsSection__layer" data-event-position="atomsCommentsSection__layer" id="atomsCommentsSection615836894Layer"><div class="atomsCommentsSection__wrapper" data-event-position="atomsCommentsSection__wrapper" id="atomsCommentsSection615836894Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection615836894LayerNav"><h2 class="atomsCommentsSection__title" data-event-position="atomsCommentsSection__title">
          Komentarze
          <span class="atomsCommentsSection__count" data-event-position="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position="atomsCommentsSection__scrollTop" id="atomsCommentsSection615836894ScrollTop"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position="atomsCommentsSection__close" id="atomsCommentsSection615836894Close"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position="atomsCommentsSection__layerContent"><div class="atomsCommentsForm component" data-event-position="atomsCommentsForm"  data-event-name="atomsCommentsForm" data-event-type="click" id="atomsCommentsForm1478368096" data-comment-form><div class="atomsCommentsForm__alert" data-event-position="atomsCommentsForm__alert" id="atomsCommentsForm1478368096Alert"></div><label class="atomsCommentsForm__label" data-event-position="atomsCommentsForm__label" for="atomsCommentsForm1478368096QuotationInput">
    Cytujesz
    <span id="atomsCommentsForm1478368096QuotationLabel"></span><a class="atomsCommentsForm__quotationClear" data-event-position="atomsCommentsForm__quotationClear" id="atomsCommentsForm1478368096QuotationClear" href="#javascript;">Anuluj</a>:
  </label><textarea class="atomsCommentsForm__textarea atomsCommentsForm__textarea--quotation" data-event-position="atomsCommentsForm__textarea" id="atomsCommentsForm1478368096QuotationInput" rows="4" readonly></textarea><textarea class="atomsCommentsForm__textarea atomsCommentsForm__textarea--content" data-event-position="atomsCommentsForm__textarea" id="atomsCommentsForm1478368096ContentInput" rows="4" placeholder="Napisz swój komentarz..."></textarea><div class="atomsCommentsForm__status" data-event-position="atomsCommentsForm__status" id="atomsCommentsForm1478368096Status"></div><div class="atomsCommentsForm__nameAvatar" data-event-position="atomsCommentsForm__nameAvatar" id="atomsCommentsForm1478368096NameAvatar"></div><input class="atomsCommentsForm__nameInput" data-event-position="atomsCommentsForm__nameInput" id="atomsCommentsForm1478368096NameInput" type="text" placeholder="Gość"><div class="atomsCommentsForm__note" data-event-position="atomsCommentsForm__note">
    Ta strona jest chroniona przez reCAPTCHA i obowiązują na niej
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://policies.google.com/privacy" target="_blank" rel="noopener">polityka prywatności</a> oraz
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://policies.google.com/terms" target="_blank" rel="noopener">warunki korzystania z usługi</a> firmy Google.
    Dodając komentarz, akceptujesz
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="/regulamin" target="_blank" rel="noopener">regulamin</a>
    oraz <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://prywatnosc.polskapress.pl/" target="_blank" rel="noopener">Politykę&nbsp;Prywatności</a>.
  </div><div id="atomsCommentsForm1478368096Recaptcha" class="g-recaptcha" data-sitekey="6LdnonAUAAAAANr2nSv7-Ytp8GNwGovTT8XvNsWj" data-size="invisible" style="display:none"></div><button class="atomsCommentsForm__button atomsCommentsForm__button--color" data-event-position="atomsCommentsForm__button" data-event-params="label=Opublikuj" id="atomsCommentsForm1478368096Submit">Opublikuj</button></div><script>
  require.config({
    context: 'atoms/comments/form',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/form'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsForm1478368096', 'atomsCommentsForm'))
        .init({"article_id":"19821775","csrf_token":"w3ov9mhPG6y_FSj0Y3XP3I_WQWGXKlxrHdp5Uam_xaM","add_url":"comments\/add","content_limit":4000,"author_limit":26,"section_id":"atomsCommentsSection615836894"});
    }
  });
</script><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position="atomsCommentsListing" id="atomsCommentsListing1944477206" data-comment-listing><div class="atomsCommentsReport component" data-event-position="atomsCommentsReport" data-comment-report id="atomsCommentsReport1492370059"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport1492370059CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></div></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport1492370059ReportButton" disabled>
      Zgłoś do moderacji
    </button></div></div><script>
  require.config({
    context: 'atoms/comments/report',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/report'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsReport1492370059', 'atomsCommentsReport'))
        .init();
    }
  });
</script><div class="atomsCommentsListing__note" data-event-position="atomsCommentsListing__note" id="atomsCommentsListing1944477206NoteAboutEmpty">
      Nikt jeszcze nie skomentował tego artykułu.
    </div><div class="atomsCommentsListing__content" data-event-position="atomsCommentsListing__content" id="atomsCommentsListing1944477206Content"></div></section>
  <script>
  require.config({
    context: 'atoms/comments/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsListing1944477206', 'atomsCommentsListing'))
        .init({"section_id":"atomsCommentsSection615836894","article_id":"19821775","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1});
    }
  });
</script><button
          class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position="atomsCommentsSection__button"
          id="atomsCommentsSection615836894LoadMore"
          style="display:none"
        >Pokaż więcej</button></div></div></div></div><script>
  require.config({
    context: 'atoms/comments/section',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/section'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsSection615836894', 'atomsCommentsSection'))
        .init();
    }
  });
</script><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek2', '');

    
    var resolutions = [[750,200],[750,100],[300,250],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div></div><aside class="cq-container layoutsGrid__right medium-narrow large-narrow" data-event-position="layoutsGrid__right"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa1', '');

    
    var resolutions = [[300,600],[300,250],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><section><div id="atomsHeader833326006" class="atomsHeader component" data-event-position="atomsHeader"><h2 id="atomsHeader833326006title"  class="atomsHeader__title atomsHeader__titleContainer "><span class="atomsHeader__sygnet"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span>Najnowsze
      </h2></div><div class="componentsRecommendationsMixedListing component" data-event-position="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing1974447629"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwnioski-do-budzetu-obywatelskiego-mozecie-skladac-tylko-do%2Far%2Fc1-7571119" data-article-id="19823437"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/wnioski-do-budzetu-obywatelskiego-mozecie-skladac-tylko-do/ar/c1-7571119" title="Złóż swój wniosek do budżetu obywatelskiego. Czas: do 1 marca!" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/60/07/5e5679265d58e_o_medium.jpg"
          alt="Złóż swój wniosek do budżetu obywatelskiego. Czas: do 1 marca!"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/wnioski-do-budzetu-obywatelskiego-mozecie-skladac-tylko-do/ar/c1-7571119" title="Złóż swój wniosek do budżetu obywatelskiego. Czas: do 1 marca!" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Złóż swój wniosek do budżetu obywatelskiego. Czas: do 1 marca!</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftesknicie-za-tramwajami-w-gorzowie-zajrzyjcie-z-nami-do%2Far%2Fc1-7570445" data-article-id="19821745"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/tesknicie-za-tramwajami-w-gorzowie-zajrzyjcie-z-nami-do/ar/c1-7570445" title="Tęsknicie za tramwajami w Gorzowie? Zobaczcie zdjęcia!" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/42/0f/5e563e4e9e338_o_medium.jpg"
          alt="Tęsknicie za tramwajami w Gorzowie? Zobaczcie zdjęcia!"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/tesknicie-za-tramwajami-w-gorzowie-zajrzyjcie-z-nami-do/ar/c1-7570445" title="Tęsknicie za tramwajami w Gorzowie? Zobaczcie zdjęcia!" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Tęsknicie za tramwajami w Gorzowie? Zobaczcie zdjęcia!</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="2"><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '1');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fte-restauracje-gorzowianie-polecaja-na-rodzinny-obiad-gdzie%2Far%2Fc17-7570459" data-article-id="19821775"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/te-restauracje-gorzowianie-polecaja-na-rodzinny-obiad-gdzie/ar/c17-7570459" title="W tych restauracjach w Gorzowie dobrze zjemy [RANKING]" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/73/55/5e563c1829898_o_medium.jpg"
          alt="W tych restauracjach w Gorzowie dobrze zjemy [RANKING]"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/te-restauracje-gorzowianie-polecaja-na-rodzinny-obiad-gdzie/ar/c17-7570459" title="W tych restauracjach w Gorzowie dobrze zjemy [RANKING]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">W tych restauracjach w Gorzowie dobrze zjemy [RANKING]</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgmina-wystawila-na-sprzedaz-samochody-pozarnicze-najtanszy%2Far%2Fc1-7570233" data-article-id="19821349"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/gmina-wystawila-na-sprzedaz-samochody-pozarnicze-najtanszy/ar/c1-7570233" title="Gmina sprzedaje auta pożarnicze. Najtańszy za 500 zł" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/47/ef/5e5629f61d8cb_o_medium.jpg"
          alt="Gmina sprzedaje auta pożarnicze. Najtańszy za 500 zł"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/gmina-wystawila-na-sprzedaz-samochody-pozarnicze-najtanszy/ar/c1-7570233" title="Gmina sprzedaje auta pożarnicze. Najtańszy za 500 zł" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Gmina sprzedaje auta pożarnicze. Najtańszy za 500 zł</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgorzow-wielkopolski-pogoda-weekendowa-pogoda-od-piatku-2802%2Far%2Fc1-7306433" data-article-id="19080447"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/gorzow-wielkopolski-pogoda-weekendowa-pogoda-od-piatku-2802/ar/c1-7306433" title="Gorzów Wielkopolski: pogoda weekendowa. Pogoda od piątku 28.02, do niedzieli 01.03. Sprawdź długoterminową pogodę na weekend dla Gorzowa Wielkopolskiego
" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/23/80/5d5e76d58e4f0_o_medium.jpg"
          alt="Gorzów Wielkopolski: pogoda weekendowa. Pogoda od piątku 28.02, do niedzieli 01.03. Sprawdź długoterminową pogodę na weekend dla Gorzowa Wielkopolskiego
"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/gorzow-wielkopolski-pogoda-weekendowa-pogoda-od-piatku-2802/ar/c1-7306433" title="Gorzów Wielkopolski: pogoda weekendowa. Pogoda od piątku 28.02, do niedzieli 01.03. Sprawdź długoterminową pogodę na weekend dla Gorzowa Wielkopolskiego
" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Gorzów Wielkopolski: pogoda weekendowa. Pogoda od piątku 28.02, do niedzieli 01.03. Sprawdź długoterminową pogodę na weekend dla Gorzowa Wielkopolskiego
</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="5"><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '2');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fto-jakis-zart-takie-schody-powstaja-w-gorzowie%2Far%2Fc1-7569573" data-article-id="19819109"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/to-jakis-zart-takie-schody-powstaja-w-gorzowie/ar/c1-7569573" title="To jakiś żart? Takie schody powstają w Gorzowie!" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/d0/84/5e5530a2713b7_o_medium.jpg"
          alt="To jakiś żart? Takie schody powstają w Gorzowie!"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/to-jakis-zart-takie-schody-powstaja-w-gorzowie/ar/c1-7569573" title="To jakiś żart? Takie schody powstają w Gorzowie!" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">To jakiś żart? Takie schody powstają w Gorzowie!</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fnowy-plac-zabaw-w-gorzowie-w-parku-siemiradzkiego-maluchy%2Far%2Fc1-7569517" data-article-id="19818935"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/nowy-plac-zabaw-w-gorzowie-w-parku-siemiradzkiego-maluchy/ar/c1-7569517" title="Tak wygląda plac zabaw w Parku Siemiradzkiego [ZDJĘCIA]" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/a6/48/5e552b2606a90_o_medium.jpg"
          alt="Tak wygląda plac zabaw w Parku Siemiradzkiego [ZDJĘCIA]"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/nowy-plac-zabaw-w-gorzowie-w-parku-siemiradzkiego-maluchy/ar/c1-7569517" title="Tak wygląda plac zabaw w Parku Siemiradzkiego [ZDJĘCIA]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Tak wygląda plac zabaw w Parku Siemiradzkiego [ZDJĘCIA]</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="7"><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '3');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("7");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsMixedListing1974447629";
      var articlesBase = JSON.parse("[\"19823437\",\"19821745\",\"19821775\",\"19821349\",\"19080447\",\"19819109\",\"19818935\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/5238,jak_dobrze_znasz_kuchnie_polska_tylko_dla_kulinarnych_patriotow_quiz_kulinarny,q,t.html"
            class="atomsPromotionsQuiz__imageWrapper"
            aria-label="Jak dobrze znasz kuchnię polską? Tylko dla kulinarnych patriotów!"
            
            data-event-position="imageWrapper" data-event-params="link_url=/quiz/5238,jak_dobrze_znasz_kuchnie_polska_tylko_dla_kulinarnych_patriotow_quiz_kulinarny,q,t.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_516876135_small.jpg"
          ><img src="https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_516876135_small.jpg"
              alt="Jak dobrze znasz kuchnię polską? Tylko dla kulinarnych patriotów!"
              class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/5238,jak_dobrze_znasz_kuchnie_polska_tylko_dla_kulinarnych_patriotow_quiz_kulinarny,q,t.html"
            class="atomsPromotionsQuiz__mainTitle"
            
            data-event-position="mainTitle" data-event-params="link_url=/quiz/5238,jak_dobrze_znasz_kuchnie_polska_tylko_dla_kulinarnych_patriotow_quiz_kulinarny,q,t.html,link_label=Jak_dobrze_znasz_kuchnie_polska?_Tylko_dla_kulinarnych_patriotow!"
          ><span class="atomsPromotionsQuiz__label">quiz</span>
            Jak dobrze znasz kuchnię polską? Tylko dla kulinarnych patriotów!
          </a><a href="/quiz/5238,jak_dobrze_znasz_kuchnie_polska_tylko_dla_kulinarnych_patriotow_quiz_kulinarny,q,t.html"
            class="atomsPromotionsQuiz__button"
            
            data-event-position="button" data-event-params="link_url=/quiz/5238,jak_dobrze_znasz_kuchnie_polska_tylko_dla_kulinarnych_patriotow_quiz_kulinarny,q,t.html,link_label=Sprawdz_to!"
            >
              Sprawdź to!
            </a></div></div></div><div id="componentsPromotionsOffers1354449511" class="componentsPromotionsOffers component" data-event-position="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><span class="componentsPromotionsOffers__mark">ogłoszenia</span><h2 class="componentsPromotionsOffers__header"><a href="/firmy/" class="componentsPromotionsOffers__headerLink" rel="noopener">Lokalne oferty</a></h2><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2GD7SmI"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2GD7SmI,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/a0/fb/5e32d0f018d37_o,size,700x172,q,100,h,566c46.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2sbv1ck"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2sbv1ck,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/97/74/5e006e4bef10a_o,size,700x172,q,100,h,86e30c.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2Qa7b96"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2Qa7b96,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/eb/6a/5e006efe14614_o,size,700x172,q,100,h,f9ec2c.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/37ECd0l"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/37ECd0l,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/c2/73/5e32b08258360_o,size,700x172,q,100,h,393bc8.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/37BsqY5"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/37BsqY5,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/bb/95/5e4cdfc49f613_o,size,700x172,q,100,h,ed74b6.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--buy"><a class="componentsPromotionsOffers__buy"
           href="/lokalne-oferty"
           target="_blank"
           rel="nofollow noopener"
            data-event-position="buy" data-event-params="link_label=Zobacz_oferte"
        >Zobacz ofertę</a></li></ul><div class="componentsPromotionsOffers__endmarkContainer"><span class="componentsPromotionsOffers__endmark">koniec bloku ogłoszeń</span></div></div>
<script>
  require.config({
    context: 'components/promotions/offers',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/",
    waitSeconds: 60
  })(['components/promotions/offers'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsPromotionsOffers1354449511', 'componentsPromotionsOffers'))
        .init({"slot_name":"localoffers"});
    }
  });
</script><div class="sticky"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa2', '');

    
    var resolutions = [[300,600],[300,250],[300,125],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[300,250],[300,125],[300,600]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('abp');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div></div><script id="atomsAdsStickyRemove1810354096__prawa2">
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('atomsAdsStickyRemove1810354096__prawa2');
    var parentTag = scriptTag.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="cq-container layoutsGrid__bottom medium-wide large-wide" data-event-position="layoutsGrid__bottom"><div class="atomsCell component" data-event-position="atomsCell"></div><div class="atomsCell component" data-event-position="atomsCell"></div><section><div id="atomsHeader987310315" class="atomsHeader component" data-event-position="atomsHeader"><h2 id="atomsHeader987310315title"  class="atomsHeader__title atomsHeader__titleContainer "><span class="atomsHeader__sygnet"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span>Wybrane dla Ciebie
      </h2></div><div class="componentsRecommendationsSimpleListing component" data-event-position="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1264947009"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="1"
              ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpo-nitkach-do-wezla-z-s3-pojedziemy-szybciej-niz-sie%2Far%2Fc1-7568375" data-article-id="19816463"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/po-nitkach-do-wezla-z-s3-pojedziemy-szybciej-niz-sie/ar/c1-7568375" title="Po nitkach do węzła z S3 pojedziemy szybciej niż się spodziewamy?" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/de/d8/5e54d64d9960e_o_medium.jpg"
          alt="Po nitkach do węzła z S3 pojedziemy szybciej niż się spodziewamy?"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/po-nitkach-do-wezla-z-s3-pojedziemy-szybciej-niz-sie/ar/c1-7568375" title="Po nitkach do węzła z S3 pojedziemy szybciej niż się spodziewamy?" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Po nitkach do węzła z S3 pojedziemy szybciej niż się spodziewamy?</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="2"
              ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fogien-strawil-caly-dobytek-starszego-malzenstwa-z-gorzowa%2Far%2Fc1-7567199" data-article-id="19813023"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/ogien-strawil-caly-dobytek-starszego-malzenstwa-z-gorzowa/ar/c1-7567199" title="Ogień strawił dobytek gorzowian. Pomóż w odbudowie ich domu [ZDJĘCIA]" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/d1/dd/5e53b1606c665_o_medium.jpg"
          alt="Ogień strawił dobytek gorzowian. Pomóż w odbudowie ich domu [ZDJĘCIA]"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/ogien-strawil-caly-dobytek-starszego-malzenstwa-z-gorzowa/ar/c1-7567199" title="Ogień strawił dobytek gorzowian. Pomóż w odbudowie ich domu [ZDJĘCIA]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Ogień strawił dobytek gorzowian. Pomóż w odbudowie ich domu [ZDJĘCIA]</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="3"
                  data-slot-remove="true"
              ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fte-lubuszanki-zachwycaja-swoim-wdziekiem-i-uroda-oto-piekne%2Far%2Fc6-7566959" data-article-id="19812455"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/te-lubuszanki-zachwycaja-swoim-wdziekiem-i-uroda-oto-piekne/ar/c6-7566959" title="Te Lubuszanki zachwycają swoim wdziękiem i urodą! [ZDJĘCIA]" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/ac/f0/5e53a108ec830_o_medium.jpg"
          alt="Te Lubuszanki zachwycają swoim wdziękiem i urodą! [ZDJĘCIA]"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/te-lubuszanki-zachwycaja-swoim-wdziekiem-i-uroda-oto-piekne/ar/c6-7566959" title="Te Lubuszanki zachwycają swoim wdziękiem i urodą! [ZDJĘCIA]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Te Lubuszanki zachwycają swoim wdziękiem i urodą! [ZDJĘCIA]</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
          data-slot-show="true"
        ><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '1');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('lazy', '1.3', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="4"
              ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgorzow-zaraz-rusza-przebudowa-deptaka-beda-podziemne%2Far%2Fc1-7566623" data-article-id="19811791"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/gorzow-zaraz-rusza-przebudowa-deptaka-beda-podziemne/ar/c1-7566623" title="Zaraz rusza przebudowa deptaka. Będą podziemne znaleziska?" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/1f/14/5e53871551d2b_o_medium.jpg"
          alt="Zaraz rusza przebudowa deptaka. Będą podziemne znaleziska?"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/gorzow-zaraz-rusza-przebudowa-deptaka-beda-podziemne/ar/c1-7566623" title="Zaraz rusza przebudowa deptaka. Będą podziemne znaleziska?" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Zaraz rusza przebudowa deptaka. Będą podziemne znaleziska?</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="5"
                  data-slot-remove="true"
              ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fco-za-zdjecia-zobaczcie-gdzie-w-gorzowie-byly-kiedys-plaze%2Far%2Fc1-7566611" data-article-id="19811777"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/co-za-zdjecia-zobaczcie-gdzie-w-gorzowie-byly-kiedys-plaze/ar/c1-7566611" title="Co za zdjęcia! Zobaczcie gdzie w Gorzowie były kiedyś plaże!" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/a3/3c/5e5386d0bbe43_o_medium.jpg"
          alt="Co za zdjęcia! Zobaczcie gdzie w Gorzowie były kiedyś plaże!"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/co-za-zdjecia-zobaczcie-gdzie-w-gorzowie-byly-kiedys-plaze/ar/c1-7566611" title="Co za zdjęcia! Zobaczcie gdzie w Gorzowie były kiedyś plaże!" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Co za zdjęcia! Zobaczcie gdzie w Gorzowie były kiedyś plaże!</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
          data-slot-show="true"
        ><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '2');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('lazy', '1.3', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="6"
              ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fjak-jezdzi-sie-komunikacja-miejska-po-gorzowie%2Far%2Fc1-7566607" data-article-id="19811771"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/jak-jezdzi-sie-komunikacja-miejska-po-gorzowie/ar/c1-7566607" title="Jak jeździ się komunikacją miejską po Gorzowie?" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/16/65/5e5386a1822da_o_medium.jpg"
          alt="Jak jeździ się komunikacją miejską po Gorzowie?"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/jak-jezdzi-sie-komunikacja-miejska-po-gorzowie/ar/c1-7566607" title="Jak jeździ się komunikacją miejską po Gorzowie?" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Jak jeździ się komunikacją miejską po Gorzowie?</h3></a></div></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsSimpleListing1264947009";
      var articlesBase = JSON.parse("[\"19816463\",\"19813023\",\"19812455\",\"19811791\",\"19811777\",\"19811771\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  require.config({
    context: 'components/recommendations/simple/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/simple/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsRecommendationsSimpleListing1264947009', 'componentsRecommendationsSimpleListing'))
        .init({"type_slot":"nativesrodek"});
    }
  });
</script><div class="atomsCell component" data-event-position="atomsCell"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="cq-container layoutsGrid__top  medium-full large-full" data-event-position="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position="atomsCell"><div id="dfp-srodek5"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek5', '');

    
    var resolutions = [[1150,600],[980,300],[980,200],[750,300],[750,200],[750,100],[728,90],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('lazy', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><section><div id="atomsHeader1284412576" class="atomsHeader component" data-event-position="atomsHeader"><h2 id="atomsHeader1284412576title"  class="atomsHeader__title atomsHeader__titleContainer "><span class="atomsHeader__sygnet"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span>Powiązane
      </h2></div><div class="componentsRecommendationsExtendedListing component" data-event-position="componentsRecommendationsExtendedListing" id="componentsRecommendationsExtendedListing292144985"><div data-event-position="1" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--leadHidden component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwnioski-do-budzetu-obywatelskiego-mozecie-skladac-tylko-do%2Far%2Fc1-7571119" data-article-id="19823437"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/wnioski-do-budzetu-obywatelskiego-mozecie-skladac-tylko-do/ar/c1-7571119" title="Złóż swój wniosek do budżetu obywatelskiego. Czas: do 1 marca!" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/60/07/5e5679265d58e_o_medium.jpg"
          alt="Złóż swój wniosek do budżetu obywatelskiego. Czas: do 1 marca!"
          data-image-type="articles"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gorzowwielkopolski.naszemiasto.pl/tag/budzet-obywatelski-gorzow"
          title="Budżet obywatelski gorzów"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Budzet_obywatelski_g...,index=1"
        >Budżet obywatelski g...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gorzowwielkopolski.naszemiasto.pl/tag/budzet-obywatelski-gorzow-2020"
          title="budżet obywatelski gorzów 2020"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=budzet_obywatelski_g...,index=2"
        >budżet obywatelski g...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gorzowwielkopolski.naszemiasto.pl/tag/budzet-obywatelski-w-gorzowie"
          title="budżet obywatelski w gorzowie"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=budzet_obywatelski_w...,index=3"
        >budżet obywatelski w...</a></li></ul><meta itemprop="keywords" content="0,1,2"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/wnioski-do-budzetu-obywatelskiego-mozecie-skladac-tylko-do/ar/c1-7571119" title="Złóż swój wniosek do budżetu obywatelskiego. Czas: do 1 marca!" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Złóż swój wniosek do budżetu obywatelskiego. Czas: do 1 marca!</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Na tę chwilę gorzowianie złożyli około 60 pomysłów na miejskie inwestycje, które mogłyby zostać zrealizowane w ramach budżetu obywatelskiego. Jeśli Ty też masz jakiś pomysł, czas masz tylko  do 1 marca!</p></a></div></div><div data-event-position="2" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--leadHidden component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftesknicie-za-tramwajami-w-gorzowie-zajrzyjcie-z-nami-do%2Far%2Fc1-7570445" data-article-id="19821745"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/tesknicie-za-tramwajami-w-gorzowie-zajrzyjcie-z-nami-do/ar/c1-7570445" title="Tęsknicie za tramwajami w Gorzowie? Zobaczcie zdjęcia!" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/42/0f/5e563e4e9e338_o_medium.jpg"
          alt="Tęsknicie za tramwajami w Gorzowie? Zobaczcie zdjęcia!"
          data-image-type="articles"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gorzowwielkopolski.naszemiasto.pl/tag/tramwaje-w-gorzowie"
          title="tramwaje w Gorzowie"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=tramwaje_w_Gorzowie,index=1"
        >tramwaje w Gorzowie</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gorzowwielkopolski.naszemiasto.pl/tag/mzk-w-gorzowie"
          title="MZK w Gorzowie"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=MZK_w_Gorzowie,index=2"
        >MZK w Gorzowie</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gorzowwielkopolski.naszemiasto.pl/tag/photoday-w-gorzowie"
          title="photoday w Gorzowie"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=photoday_w_Gorzowie,index=3"
        >photoday w Gorzowie</a></li></ul><meta itemprop="keywords" content="0,1,2"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/tesknicie-za-tramwajami-w-gorzowie-zajrzyjcie-z-nami-do/ar/c1-7570445" title="Tęsknicie za tramwajami w Gorzowie? Zobaczcie zdjęcia!" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Tęsknicie za tramwajami w Gorzowie? Zobaczcie zdjęcia!</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Kiedy po Gorzowie znów będą jeździły tramwaje? Zgodnie z najnowszymi informacjami wykonawca przebudowy ul. Sikorskiego planuje finał remontu torowiska na 6 kwietnia. Czy to data powrotu tramwajów? Niestety, nie. Wciąż nie znamy oficjalnego terminu... Pewne jest jedno: tramwaje pr...</p></a></div></div><div data-event-position="3" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--leadHidden component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Flubuskie-jest-piekne-nasi-czytelnicy-udowodnili-to-na%2Far%2Fc1-7570235" data-article-id="19821353"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/lubuskie-jest-piekne-nasi-czytelnicy-udowodnili-to-na/ar/c1-7570235" title="Lubuskie jest piękne! Najlepsze zdjęcia Czytelników" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/b2/1a/5e562a8bf29b9_o_medium.jpg"
          alt="Lubuskie jest piękne! Najlepsze zdjęcia Czytelników"
          data-image-type="articles"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gorzowwielkopolski.naszemiasto.pl/tag/zdjecia-lubuskiego"
          title="zdjęcia lubuskiego"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=zdjecia_lubuskiego,index=1"
        >zdjęcia lubuskiego</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gorzowwielkopolski.naszemiasto.pl/tag/wojewodztwo-lubuskie"
          title="województwo lubuskie"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wojewodztwo_lubuskie,index=2"
        >województwo lubuskie</a></li></ul><meta itemprop="keywords" content="0,1"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/lubuskie-jest-piekne-nasi-czytelnicy-udowodnili-to-na/ar/c1-7570235" title="Lubuskie jest piękne! Najlepsze zdjęcia Czytelników" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Lubuskie jest piękne! Najlepsze zdjęcia Czytelników</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">W niedzielę, 23 lutego, za pośrednictwem Facebooka, poprosiliśmy naszych Czytelników o przesłanie najpiękniejszych zdjęć województwa lubuskiego, jakie wykonali. Odzew był niesamowity! 

Czytelnicy podesłali nam ponad 130 zdjęć, na których widać przeróżne zakątki województwa lub...</p></a></div></div><div data-event-position="4" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--leadHidden component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgmina-wystawila-na-sprzedaz-samochody-pozarnicze-najtanszy%2Far%2Fc1-7570233" data-article-id="19821349"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/gmina-wystawila-na-sprzedaz-samochody-pozarnicze-najtanszy/ar/c1-7570233" title="Gmina sprzedaje auta pożarnicze. Najtańszy za 500 zł" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/47/ef/5e5629f61d8cb_o_medium.jpg"
          alt="Gmina sprzedaje auta pożarnicze. Najtańszy za 500 zł"
          data-image-type="articles"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gorzowwielkopolski.naszemiasto.pl/tag/gmina-santok"
          title="gmina santok"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=gmina_santok,index=1"
        >gmina santok</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gorzowwielkopolski.naszemiasto.pl/tag/wozy-pozarnicze"
          title="wozy pożarnicze"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wozy_pozarnicze,index=2"
        >wozy pożarnicze</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gorzowwielkopolski.naszemiasto.pl/tag/osp-santok"
          title="osp santok"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=osp_santok,index=3"
        >osp santok</a></li></ul><meta itemprop="keywords" content="0,1,2"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/gmina-wystawila-na-sprzedaz-samochody-pozarnicze-najtanszy/ar/c1-7570233" title="Gmina sprzedaje auta pożarnicze. Najtańszy za 500 zł" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Gmina sprzedaje auta pożarnicze. Najtańszy za 500 zł</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Gmina Santok ogłosiła ustny nieograniczony przetarg na 4 samochody pożarnicze. Najtańszy kosztuje 500 zł!

Jakie auta można kupić? Do kupienia są: volkswagen transporter T4, magirus - deutz, polonez truck i star 25. Samochody są w różnym stanie i w różnych cenach. 

Zobaczcie...</p></a></div></div><div data-event-position="5" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--leadHidden component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fto-jakis-zart-takie-schody-powstaja-w-gorzowie%2Far%2Fc1-7569573" data-article-id="19819109"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/to-jakis-zart-takie-schody-powstaja-w-gorzowie/ar/c1-7569573" title="To jakiś żart? Takie schody powstają w Gorzowie!" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/d0/84/5e5530a2713b7_o_medium.jpg"
          alt="To jakiś żart? Takie schody powstają w Gorzowie!"
          data-image-type="articles"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gorzowwielkopolski.naszemiasto.pl/tag/ulice-w-gorzowie"
          title="ulice w Gorzowie"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ulice_w_Gorzowie,index=1"
        >ulice w Gorzowie</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gorzowwielkopolski.naszemiasto.pl/tag/parki-w-gorzowie"
          title="parki w Gorzowie"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=parki_w_Gorzowie,index=2"
        >parki w Gorzowie</a></li></ul><meta itemprop="keywords" content="0,1"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/to-jakis-zart-takie-schody-powstaja-w-gorzowie/ar/c1-7569573" title="To jakiś żart? Takie schody powstają w Gorzowie!" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">To jakiś żart? Takie schody powstają w Gorzowie!</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Pomiędzy ul. Wróblewskiego a ul. Na Skarpie przez wiele lat były zwykłe zbudowane przez mieszkańców schody oraz wydeprtana między drzewami aleja. Jeden z mieszkańców zgłosił do budżetu obywatelskiego, by wyremontować schody, a tam, gdzie była ścieżka, zrobić &quot;zielony korytarz&quot;. I...</p></a></div></div><div data-event-position="6" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--leadHidden component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpo-nitkach-do-wezla-z-s3-pojedziemy-szybciej-niz-sie%2Far%2Fc1-7568375" data-article-id="19816463"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/po-nitkach-do-wezla-z-s3-pojedziemy-szybciej-niz-sie/ar/c1-7568375" title="Po nitkach do węzła z S3 pojedziemy szybciej niż się spodziewamy?" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/de/d8/5e54d64d9960e_o_medium.jpg"
          alt="Po nitkach do węzła z S3 pojedziemy szybciej niż się spodziewamy?"
          data-image-type="articles"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gorzowwielkopolski.naszemiasto.pl/tag/ulice-w-gorzowie"
          title="ulice w Gorzowie"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ulice_w_Gorzowie,index=1"
        >ulice w Gorzowie</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gorzowwielkopolski.naszemiasto.pl/tag/remonty-ulic-w-gorzowie"
          title="remonty ulic w Gorzowie"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=remonty_ulic_w_Gorzo...,index=2"
        >remonty ulic w Gorzo...</a></li></ul><meta itemprop="keywords" content="0,1"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/po-nitkach-do-wezla-z-s3-pojedziemy-szybciej-niz-sie/ar/c1-7568375" title="Po nitkach do węzła z S3 pojedziemy szybciej niż się spodziewamy?" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Po nitkach do węzła z S3 pojedziemy szybciej niż się spodziewamy?</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Druga jezdnia ul. Myśliborskiej miała być skończona w listopadzie. Wykonawca chce ją jednak oddać już pod koniec tegorocznych wakacji, czyli za pół roku.</p></a></div></div></div><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsExtendedListing292144985";
      var articlesBase = JSON.parse("[\"19823437\",\"19821745\",\"19821353\",\"19821349\",\"19819109\",\"19816463\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script></section></div></aside></main>
                  <footer class="componentsNavigationFooterExpanded component" data-event-position="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top"
      class="atomsNavigationFooterScroller__link"
      aria-label="Przewiń stronę do góry"
      data-event-position="link"
    >Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion506078618"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion506078618MainToggle"
  >Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://polskatimes.pl/aktualnosci/"
          data-event-position="link" data-event-params="link_url=https://polskatimes.pl/aktualnosci/"
        >Aktualności</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                              href="https://gorzowwielkopolski.naszemiasto.pl/moto/wypadki/"
          data-event-position="link" data-event-params="link_url=https://gorzowwielkopolski.naszemiasto.pl/moto/wypadki/"
        >Wypadki Gorzów Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                              href="https://gorzowwielkopolski.naszemiasto.pl/moto/"
          data-event-position="link" data-event-params="link_url=https://gorzowwielkopolski.naszemiasto.pl/moto/"
        >Motoryzacja Gorzów Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                              href="https://gorzowwielkopolski.naszemiasto.pl/biznes/"
          data-event-position="link" data-event-params="link_url=https://gorzowwielkopolski.naszemiasto.pl/biznes/"
        >Biznes Gorzów Wielkopolski</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion506078618', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1363692809"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1363692809MainToggle"
  >Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                              href="https://gorzowwielkopolski.naszemiasto.pl/"
          data-event-position="link" data-event-params="link_url=https://gorzowwielkopolski.naszemiasto.pl/"
        >Wiadomości Gorzów Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                              href="https://gorzowwielkopolski.naszemiasto.pl/kalendarz-imprez/"
          data-event-position="link" data-event-params="link_url=https://gorzowwielkopolski.naszemiasto.pl/kalendarz-imprez/"
        >Imprezy Gorzów Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                              href="https://gorzowwielkopolski.naszemiasto.pl/sport/"
          data-event-position="link" data-event-params="link_url=https://gorzowwielkopolski.naszemiasto.pl/sport/"
        >Sport Gorzów Wielkopolski</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1363692809', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1794362081"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1794362081MainToggle"
  >Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gratka.pl/nieruchomosci/mieszkania/gorzow-wielkopolski"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/gorzow-wielkopolski"
        >Mieszkania Gorzów Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gratka.pl/nieruchomosci/domy/gorzow-wielkopolski"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/gorzow-wielkopolski"
        >Domy Gorzów Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gratka.pl/praca/gorzow-wielkopolski"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/praca/gorzow-wielkopolski"
        >Praca Gorzów Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gratka.pl/praca?lokalizacja_region=lubuskie"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/praca?lokalizacja_region=lubuskie"
        >Praca lubuskie</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gratka.pl/motoryzacja/osobowe/gorzow-wielkopolski"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/gorzow-wielkopolski"
        >Samochody Gorzów Wielkopolski</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1794362081', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion151169453"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion151169453MainToggle"
  >Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://echodnia.eu"
          data-event-position="link" data-event-params="link_url=https://echodnia.eu"
        >Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://polskatimes.pl"
          data-event-position="link" data-event-params="link_url=https://polskatimes.pl"
        >Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gazetakrakowska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl"
        >Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gazetalubuska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetalubuska.pl"
        >Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gazetawroclawska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetawroclawska.pl"
        >Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gloswielkopolski.pl"
          data-event-position="link" data-event-params="link_url=https://gloswielkopolski.pl"
        >Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gk24.pl"
          data-event-position="link" data-event-params="link_url=https://gk24.pl"
        >Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gs24.pl"
          data-event-position="link" data-event-params="link_url=https://gs24.pl"
        >Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gp24.pl"
          data-event-position="link" data-event-params="link_url=https://gp24.pl"
        >Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://dziennikbaltycki.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikbaltycki.pl"
        >Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://dzienniklodzki.pl"
          data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl"
        >Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://pomorska.pl"
          data-event-position="link" data-event-params="link_url=https://pomorska.pl"
        >Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://kurierlubelski.pl"
          data-event-position="link" data-event-params="link_url=https://kurierlubelski.pl"
        >Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://dziennikpolski24.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikpolski24.pl"
        >Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://dziennikzachodni.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikzachodni.pl"
        >Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://poranny.pl"
          data-event-position="link" data-event-params="link_url=https://poranny.pl"
        >Poranny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://wspolczesna.pl"
          data-event-position="link" data-event-params="link_url=https://wspolczesna.pl"
        >Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://expressilustrowany.pl"
          data-event-position="link" data-event-params="link_url=https://expressilustrowany.pl"
        >Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://nowiny24.pl"
          data-event-position="link" data-event-params="link_url=https://nowiny24.pl"
        >Nowiny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://nto.pl"
          data-event-position="link" data-event-params="link_url=https://nto.pl"
        >Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="external noopener"
          id="atomsNavigationFooterAccordion151169453Toggle"
        >Pokaż więcej</span></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion151169453', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1017452068"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1017452068MainToggle"
  >Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gratka.pl"
          data-event-position="link" data-event-params="link_url=https://gratka.pl"
        >Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://www.telemagazyn.pl"
          data-event-position="link" data-event-params="link_url=https://www.telemagazyn.pl"
        >Program TV</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://sportowy24.pl"
          data-event-position="link" data-event-params="link_url=https://sportowy24.pl"
        >Sport</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gol24.pl"
          data-event-position="link" data-event-params="link_url=https://gol24.pl"
        >Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://www.motofakty.pl"
          data-event-position="link" data-event-params="link_url=https://www.motofakty.pl"
        >Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://strefaagro.pl"
          data-event-position="link" data-event-params="link_url=https://strefaagro.pl"
        >Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://strefabiznesu.pl"
          data-event-position="link" data-event-params="link_url=https://strefabiznesu.pl"
        >Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://stronakobiet.pl"
          data-event-position="link" data-event-params="link_url=https://stronakobiet.pl"
        >Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://www.nekrologi.net"
          data-event-position="link" data-event-params="link_url=https://www.nekrologi.net"
        >Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="external noopener"
          id="atomsNavigationFooterAccordion1017452068Toggle"
        >Pokaż więcej</span></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1017452068', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a
      class="atomsNavigationFooterSocialmedia__button"
      title="Obserwuj na Facebooku"
      href="https://www.facebook.com/naszemiastopl/"
      aria-label="Obserwuj na Facebooku"
      data-event-position="button" data-event-params="link_img=facebook"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external noopener"
          href="https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702"
          data-event-position="link" data-event-params="link_url=https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702"
        >Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external noopener"
          href="https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci"
          data-event-position="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci"
        >Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external noopener"
          href="https://gorzowwielkopolski.naszemiasto.pl/rss/"
          data-event-position="link" data-event-params="link_url=https://gorzowwielkopolski.naszemiasto.pl/rss/"
        >RSS</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a
      href="https://gratka.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gratka"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/images/_sites/logo/svg/gratka.svg"
        alt="gratka"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gratka"
      ></a><a
      href="https://www.telemagazyn.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="telemagazyn"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/images/_sites/logo/svg/telemagazyn.svg"
        alt="telemagazyn"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="telemagazyn"
      ></a><a
      href="https://sportowy24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="sportowy24"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/images/_sites/logo/svg/sportowy24.svg"
        alt="sportowy24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="sportowy24"
      ></a><a
      href="https://gol24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gol24"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/images/_sites/logo/svg/gol24.svg"
        alt="gol24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gol24"
      ></a><a
      href="https://www.motofakty.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="motofakty"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/images/_sites/logo/svg/motofakty.svg"
        alt="motofakty"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="motofakty"
      ></a><a
      href="https://stronakobiet.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="stronakobiet"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/images/_sites/logo/svg/stronakobiet.svg"
        alt="stronakobiet"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="stronakobiet"
      ></a><a
      href="https://strefaagro.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefaagro"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/images/_sites/logo/svg/strefaagro.svg"
        alt="strefaagro"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefaagro"
      ></a><a
      href="https://strefabiznesu.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefabiznesu"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/images/_sites/logo/svg/strefabiznesu.svg"
        alt="strefabiznesu"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefabiznesu"
      ></a><a
      href="http://polskapress.pl"
      class="atomsNavigationFooterLinks__logo"
      aria-label="polskapress"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/images/_sites/logo/svg/polskapress.svg"
        alt="polskapress"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="polskapress"
      ></a></section><section class="atomsNavigationFooterLegal component" data-event-position="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/o-nas"
        data-event-position="link" data-event-params="link_url=/o-nas"
      >O nas</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/marketing"
        data-event-position="link" data-event-params="link_url=/marketing"
      >Marketing</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="http://polskapress.pl/pl/biuro-prasowe"
        data-event-position="link" data-event-params="link_url=http://polskapress.pl/pl/biuro-prasowe"
      >Dla prasy</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="https://prywatnosc.polskapress.pl/"
        data-event-position="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/"
      >Prywatność</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/reklama"
        data-event-position="link" data-event-params="link_url=/reklama"
      >Reklama</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/regulamin"
        data-event-position="link" data-event-params="link_url=/regulamin"
      >Regulamin</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="https://prywatnosc.polskapress.pl/dostawca-vod"
        data-event-position="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/dostawca-vod"
      >Dostawca VOD</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/mapa-serwisu"
        data-event-position="link" data-event-params="link_url=/mapa-serwisu"
      >Mapa serwisu</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/kontakt"
        data-event-position="link" data-event-params="link_url=/kontakt"
      >Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider"></hr><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
      Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Nasze Miasto
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="external noopener"
        href="/regulamin-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/regulamin-artykuly"
      >podlegają ochronie</a>.
    </p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="external noopener"
        href="/licencja-na-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/licencja-na-artykuly"
      >Dowiedz się więcej</a>.
    </p><p class="atomsNavigationFooterLegal__description">
      © 2000-2020 Polska Press Sp. z o. o.
    </p></div></section></footer>




    

          <link href="https://s-gr.ppstatic.pl/assets/gratka/v0.18.11/css/pages/promoButton.css" rel="stylesheet" type="text/css">

<div id="graton-main-container" class="promoContainer promoContainer--hide">
  <span id="graton-close"
    class="promoContainer__close"
    onclick="pushGemius('graton-zamknij')"
    data-gtm="graton-zamknij"
    data-event-name="graton-zamknij"
    data-event-type="click"
  ></span>
  <a onclick="pushGemius('graton-oferty')"
    data-gtm="graton-oferty"
    data-event-name="graton-oferty"
    data-event-type="click"
    rel="nofollow noopener noreferrer"
    target="_blank"
    title="Ogłoszenia"
    href="https://gratka.pl/?utm_source=gorzowwielkopolski.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-logo" class="promoContainer__button">
    <span id="graton-circle" class="promoContainer__circle"
      data-gtm="graton-rozwin"
      data-event-name="graton-rozwin"
      data-event-type="click"
    ></span>
  </a>
  <div id="graton-url-container" class="promoContainer__urlContainer">
    <a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=gorzowwielkopolski.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-dodaj-ogloszenie"
      class="promoContainer__url promoContainer__url--addOffer"
      rel="nofollow noopener noreferrer"
      target="_blank" title="Dodaj ogłoszenie"
    >Dodaj ogłoszenie</a>
  </div>
</div>

<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>

  
      
  

<script>
  require.config({
    context: 'page-helper',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/",
    waitSeconds: 60
  })(['page-helper'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('', ''))
        .init({"adSlotsToResize":["srodekreplika","gora"],"siteHeaderId":"siteHeader"});
    }
  });
</script>
      <style>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</style>

<div class="q259e842149f297000aced7a40b33437f2a5abba4" id="q259e842149f297000aced7a40b33437f2a5abba4120701170"><div class="q259e842149f297000aced7a40b33437f2a5abba4__content"><div class="q259e842149f297000aced7a40b33437f2a5abba4__wrapper"><p class="q259e842149f297000aced7a40b33437f2a5abba4__header">
        Wykryliśmy, że nadal blokujesz reklamy...
      </p><p class="q259e842149f297000aced7a40b33437f2a5abba4__text">
        To dzięki reklamom możemy dostarczyć dla Ciebie wartościowe informacje.
        Jeśli cenisz naszą pracę, prosimy, odblokuj reklamy na naszej stronie.
      </p><p class="q259e842149f297000aced7a40b33437f2a5abba4__signature">
        Dziękujemy za Twoje wsparcie!
      </p><a class="q259e842149f297000aced7a40b33437f2a5abba4__addToWhiteList" href="abp:subscribe?location=https%3A%2F%2Fs-nsk.ppstatic.pl%2Flib%2Fadbnsk%2Fv1.3.1%2Fdictionary%2Fwhitelist%2Fadblock%2Fready%2Flist.txt&amp;amp;title=naszemiasto.pl">
        Jasne, chcę odblokować
      </a><div class="q259e842149f297000aced7a40b33437f2a5abba4__instruction">
        Przycisk nie działa ?
        <button id="q259e842149f297000aced7a40b33437f2a5abba4120701170ShowHelp" class="q259e842149f297000aced7a40b33437f2a5abba4__showHelp">
          Skorzystaj z instrukcji.
        </button></div></div><button id="q259e842149f297000aced7a40b33437f2a5abba4120701170Enter" class="q259e842149f297000aced7a40b33437f2a5abba4__enter">
      Odblokuję następnym razem
    </button><div class="q259e842149f297000aced7a40b33437f2a5abba4__help q259e842149f297000aced7a40b33437f2a5abba4__help--hide"><button  class="q259e842149f297000aced7a40b33437f2a5abba4__closeHelp"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button><div class="q259e842149f297000aced7a40b33437f2a5abba4__helpCol"><span class="q259e842149f297000aced7a40b33437f2a5abba4__helpNumber">1.</span><div class="q259e842149f297000aced7a40b33437f2a5abba4__helpText">
          W prawym górnym rogu przegladarki znajdź i kliknij ikonkę AdBlock. Z otwartego menu wybierz opcję "Wstrzymaj blokowanie na stronach w tej domenie".
        </div></div><div class="q259e842149f297000aced7a40b33437f2a5abba4__helpCol"><img class="q259e842149f297000aced7a40b33437f2a5abba4__helpImageOne" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/images/_defaults/tutorials/plachta/loading.svg" alt="krok 1" /></div><div class="q259e842149f297000aced7a40b33437f2a5abba4__helpCol"><span class="q259e842149f297000aced7a40b33437f2a5abba4__helpNumber">2.</span><div class="q259e842149f297000aced7a40b33437f2a5abba4__helpText">
          Pojawi się okienko AdBlock. Przesuń suwak maksymalnie w prawą stronę, a nastepnie kliknij "Wyklucz".
        </div></div><div class="q259e842149f297000aced7a40b33437f2a5abba4__helpCol"><img class="q259e842149f297000aced7a40b33437f2a5abba4__helpImageTwo" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/images/_defaults/tutorials/plachta/loading.svg" alt="krok 2" /></div><div class="q259e842149f297000aced7a40b33437f2a5abba4__helpCol"><span class="q259e842149f297000aced7a40b33437f2a5abba4__helpNumber">3.</span><div class="q259e842149f297000aced7a40b33437f2a5abba4__helpText">
          Gotowe! Zielona ikonka informuje, że reklamy na stronie zostały odblokowane.
        </div></div><div class="q259e842149f297000aced7a40b33437f2a5abba4__helpCol"><img class="q259e842149f297000aced7a40b33437f2a5abba4__helpImageThree" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/images/_defaults/tutorials/plachta/loading.svg" alt="krok 3" /></div></div></div></div><script type="text/javascript" defer>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</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:enter');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#q259e842149f297000aced7a40b33437f2a5abba4120701170 .q259e842149f297000aced7a40b33437f2a5abba4__enter');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:enter');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:showHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#q259e842149f297000aced7a40b33437f2a5abba4120701170 .q259e842149f297000aced7a40b33437f2a5abba4__showHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:showHelp');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:addToWhiteList');
    event.setAction(PPEvents.actionType.MOUSEUP);

          var rootElement = document.querySelector('#q259e842149f297000aced7a40b33437f2a5abba4120701170 .q259e842149f297000aced7a40b33437f2a5abba4__addToWhiteList');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:addToWhiteList');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:closeHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#q259e842149f297000aced7a40b33437f2a5abba4120701170 .q259e842149f297000aced7a40b33437f2a5abba4__closeHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:closeHelp');
  });
</script>


        <script async src="https://s-nsk.ppstatic.pl/lib/events/v0.12.2/js/main.js"></script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var ad_standard = '';
    var ad_recover = '';

    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', ad_standard);
    event.appendParam('recover', ad_recover);
    PPEvents.listen('ads');
  });

</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
    
    PPEvents.listen('user');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Te restauracje gorzowianie polecają na rodzinny obiad. Gdzie można dobrze zjeść? [TOP 10]');
          event.appendParam('api_id', '19821775');
          event.appendParam('id', '7570459');
          event.appendParam('created_at', '2020-02-26T10:56:02.000000+01:00');
          event.appendParam('edited_at', '2020-02-26T10:56:02.000000+01:00');
          event.appendParam('photo_count', '11');
          event.appendParam('author_id', '0');
          event.appendParam('author_name', 'sandra.soczewa');
          event.appendParam('tags', 'restauracje w Gorzowie, gdzie zjeść w gorzowie, jedzenie w gorzowie');
          event.appendParam('prefered_journals', 'naszemiasto');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL0861011');
          event.appendParam('simc', '0935140');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
    
    PPEvents.listen('article');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'wiadomosci');
          event.appendParam('path', '/wiadomosci/z-regionu/');
          event.appendParam('subject', 'kulinaria');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>

    <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&amp;pp_an=null"></script>

    <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/navigation/navbar,/slots/welcomeScreen,/analytics/initnoscript,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,topweb,/article/lead,srodek1,middleweb,/article/content,/ads/intertext,/article/foot,/comments/section,srodek2,middle2web,prawa1,Najnowsze,/promotions/subject_category_promoted,/promotions/offers,prawa2,/ads/sticky_remove,middle3web,overlayweb,Wybrane dla Ciebie,middle4web,/ads/resolution_appender,srodek5,Powiązane,/navigation/footer/expanded');
    
    PPEvents.listen('components');
  });
</script>



      </body>
</html>
